このページではシェアができない場合の対処方法について紹介しています。
シェアができない場合は以下の方法をお試しください。
※該当のデバイスにシェアがされているかは、デバイス一覧>該当カメラのデバイス設定>シェアよりご確認いただけます。
■シェアの招待メールを送ることができない場合
<原因>
・メールアドレスとして適さない文字列になっている
エラー表示内容:不正なメールアドレスです
メールアドレスに使用できる記号は._‐@+のみです
<解決方法>
条件範囲内(._‐@+)のメールアドレスのご使用をお願いいたします。
<原因>
・重複してメールアドレスを登録しようとしている
エラー表示内容:すでにシェアされているユーザーです
<解決方法>
該当のデバイスですでにシェアされているかご確認をお願いいたします。
シェア済みの場合、シェアユーザーの方でパスワードリセット操作を行ってください。
下記リンクからパスワード変更を行い、ログインをすることが可能です。
https://safie.link/app/auth/reset
■招待メールを送ったがシェアアカウントで映像が見れない場合
<原因>
シェアしたいデバイスを間違えて登録している
<解決方法>
デバイス登録時に正しいものであるかご確認をお願いいたします。
<原因>
シェアしたいメールアドレスを間違えて登録している
<解決方法>
メールアドレス登録時に正しいものであるかご確認をお願いいたします。
<原因>
シェア招待された側に受信されるメール本文内のURLを踏んでいない
<解決方法>
受信したメールをご確認いただきご本文内のURLをクリックいただき対応をお願いいたします。
■招待メールを送ったがシェアアカウント宛にメールが受信されない場合
<原因>
バウンスが発生している
何らかの原因、または未登録メールアドレスの登録を試みた場合に発生します
<解決方法>
恐れ入りますがお客様では解決ができかねる可能性がございます。弊社サポート事務局へお問い合わせください。
弊社サポートへのお問い合わせ方法について
■シェアの招待メールを削除してしまった場合
こちらのヘルプページをご参照ください。
シェアの招待メールが消えてしまった
■その他
Safie Manager対象のカメラである場合
Safie Manager対象のカメラである場合はシェア機能がございません。Safie Manager権限を持つ管理者にお問合せください。
Safie Manager スタートページ
■お困りごとが解決しない場合
| お問い合わせ・ご相談フォーム | 各マニュアルやヘルプページをご覧になっても問題が解決しない場合は、こちらのフォームよりお問い合わせください。 |